Reply To: Auto-publish to Blogger problem

#442923
david
Participant

I’ve read 3 pages above and do but i can’t fix my broblem. Please help me

https://accounts.google.com/UnlockCaptcha
Log in and go to https://www.google.com/settings/security

Under Account permissions enable Access for less secure apps
…etc
————————————

Testing …

Array
(
[pgID] =>
[isPosted] => 0
[pDate] => 2015-06-10 01:49:43
[Error] => Error: 404 | Invalid Login
)

Array ( [pgID] => [isPosted] => 0 [pDate] => 2015-06-10 01:49:43 [Error] => Error: 404 | Invalid Login )