Can't post to blogger after update

Forums SNAP – WordPress Plugin Forums Can't post to blogger after update

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #513220
    Don
    Participant

    It can’t post to blogger after update to 3.6.7 alway says ” -=ERROR=- Error: {“error”:{“code”:-32000,”message”:”XSRF token validation”}}” no problem in previous version…

    #513226
    Don
    Participant

    It working now. Maybe it has something wrong from G side, not the plugin.

    #513358
    NextScripts.com
    Participant
Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.