Reply To: Problem in FB: "[Error] => Invalid appsecret_proof provided in the API argument"

Forums SNAP – WordPress Plugin Forums Problem in FB: "[Error] => Invalid appsecret_proof provided in the API argument" Reply To: Problem in FB: "[Error] => Invalid appsecret_proof provided in the API argument"

#532962
Karl
Participant

Hi Keymaster,

thank´s for the quick reply. 15 Minutes ago the Reminder in the Plugin Folder at my Website informed me, that there is a new Version of Nextscripts.

After first Test within Version 3.7.14 this Error seems resolved.

Sincerly, Karl