Unable to post to del.icio.us

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #511331
    Adriana
    Participant

    I’m just submitting a test post …

    -=ERROR=- ERROR (Post): Array ( [headers] => Array ( [server] => nginx/1.8.1 [date] => Thu, 14 Jul
    2016 03:13:17 GMT [content-type] => text/html; charset=utf8 [transfer-encoding] => chunked [connection] => close ) [body] => Server Error Server Error An error occurred. See the error logs for more information. (Turn debug on to display exception reports here) [response] => Array ( [code] => 500 [message] => Internal Server Error ) [cookies] => Array ( [0] => WP_Http_Cookie Object ( [name] => delvisitor [value] => “YoTW6YR2F9aspM9e96CJsdbgW4eDoXuXvM8szZbwrMSrQxn2z/QxWOmPk+RCsC3jlzEhZmvqJj1q0g21ye5BGg\075\075” [expires] => 1484017997 [path] => / [domain] => del.icio.us [max-age] => 15552000 ) [1] => WP_Http_Cookie Object ( [name] => session [value] => d56346ed2bc2b607b13ce3f91269e1b3c8b81c12gAJKTQOHV0dB1eHA014gyX2HcQEu [expires] => [path] => / [domain] => del.icio.us ) [2] => WP_Http_Cookie Object ( [name] => delavid [value] => YWRyaWFuYWxpbWF2MQ [expires] => [path] => / [domain] => ) [3] => WP_Http_Cookie Object ( [name] => delavid [value] => YWRyaWFuYWxpbWF2MQ [expires] => [path] => / [domain] => ) ) [filename] => )

    #512988
    Bert
    Participant

    I’m Getting the same error, did you have any luck fixing yours?

    -=ERROR=- ERROR (Post): Array ( [headers] => Array ( [server] => nginx/1.8.1 [date] => Thu, 11 Aug 2016 03:01:45 GMT [content-type] => text/html; charset=utf8 [transfer-encoding] => chunked [connection] => close ) [body] => Server Error Server Error An error occurred. See the error logs for more information. (Turn debug on to display exception reports here) [response] => Array ( [code] => 500 [message] => Internal Server Error ) [cookies] => Array ( [0] => WP_Http_Cookie Object ( [name] => delvisitor [value] => “7MDElUz1x2mRJhdq9QJa7+eLvly2iY0WpdA+Mkwy5GLyI1QmI+JrK6uENeS2TB0V0tQNwwbD11FEzToZcnNBrQ\075\075” [expires] => 1486436505 [path] => / [domain] => del.icio.us [max-age] => 15552000 ) [1] => WP_Http_Cookie Object ( [name] => session [value] => 0f88883ca0a9a324e7d91c79295c9ebf61e159c0gAJKmeqrV0dB1er6pltv432HcQEu [expires] => [path] => / [domain] => del.icio.us ) [2] => WP_Http_Cookie Object ( [name] => delavid [value] => bG93cHJpY2Vib29rcw [expires] => [path] => / [domain] => ) [3] => WP_Http_Cookie Object ( [name] => delavid [value] => bG93cHJpY2Vib29rcw [expires] => [path] => / [domain] => ) ) [filename] => )

    #513083
    stephen
    Participant

    Hi
    Um can you explain a bit more how to fix this please as have no idea what you mean as Im getting the same fault posting.
    Ta
    Stephen

Viewing 3 posts - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.